jeudi 22 août 2019    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

wp-all-import Plugin up to 3.4.5 on WordPress cross site scripting

A vulnerability was found in wp-all-import Plugin up to 3.4.5 on WordPress (WordPress Plugin). It has been rated as problematic. Affected by this issue is an unknown functionality. Upgrading to version 3.4.6 eliminates this vulnerability.
Auteur: VulDB

user-role Plugin up to 1.5.5 on WordPress cross site scripting

A vulnerability was found in user-role Plugin up to 1.5.5 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown function. Upgrading to version 1.5.6 eliminates this vulnerability.
Auteur: VulDB

rimons-twitter-widget Plugin up to 1.2 on WordPress cross site scripting

A vulnerability was found in rimons-twitter-widget Plugin up to 1.2 on WordPress. It has been classified as problematic. Affected is some unknown processing. Upgrading to version 1.3 eliminates this vulnerability.
Auteur: VulDB

Realty Plugin up to 1.0.x on WordPress cross site scripting

A vulnerability was found in Realty Plugin up to 1.0.x on WordPress and classified as problematic. This issue affects an unknown code block. Upgrading to version 1.1.0 eliminates this vulnerability.
Auteur: VulDB

Raygun4WP Plugin up to 1.8.2 on WordPress Settings cross site scripting

A vulnerability has been found in Raygun4WP Plugin up to 1.8.2 on WordPress and classified as problematic. This vulnerability affects an unknown code of the component Settings. Upgrading to version 1.8.3 eliminates this vulnerability.
Auteur: VulDB

rating-bws Plugin up to 0.1 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in rating-bws Plugin up to 0.1 on WordPress. This affects an unknown part. Upgrading to version 0.2 eliminates this vulnerability.
Auteur: VulDB

promobar Plugin up to 1.1.0 on WordPress cross site scripting

A vulnerability, which was classified as problematic, has been found in promobar Plugin up to 1.1.0 on WordPress. Affected by this issue is some unknown functionality. Upgrading to version 1.1.1 eliminates this vulnerability.
Auteur: VulDB

pdf-print Plugin up to 1.9.3 on WordPress cross site scripting

A vulnerability classified as problematic was found in pdf-print Plugin up to 1.9.3 on WordPress. Affected by this vulnerability is an unknown functionality. Upgrading to version 1.9.4 eliminates this vulnerability.
Auteur: VulDB

pagination Plugin up to 1.0.6 on WordPress cross site scripting

A vulnerability classified as problematic has been found in pagination Plugin up to 1.0.6 on WordPress. Affected is an unknown function. Upgrading to version 1.0.7 eliminates this vulnerability.
Auteur: VulDB

moreads-se plugin up to 1.4.6 on WordPress cross site scripting

A vulnerability was found in moreads-se plugin up to 1.4.6 on WordPress (WordPress Plugin). It has been rated as problematic. This issue affects some unknown processing. Upgrading to version 1.4.7 eliminates this vulnerability.
Auteur: VulDB

football-pool Plugin up to 2.6.4 on WordPress cross site scripting

A vulnerability was found in football-pool Plugin up to 2.6.4 on WordPress (WordPress Plugin). It has been declared as problematic. This vulnerability affects an unknown code block. Upgrading to version 2.6.5 eliminates this vulnerability.
Auteur: VulDB

eelv-newsletter Plugin up to 4.6.0 on WordPress Address Book cross site request forgery

A vulnerability was found in eelv-newsletter Plugin up to 4.6.0 on WordPress (WordPress Plugin). It has been classified as problematic. This affects an unknown code of the component Address Book. Upgrading to version 4.6.1 eliminates this...
Auteur: VulDB

eelv-newsletter Plugin up to 4.6.0 on WordPress Address Book cross site scripting

A vulnerability was found in eelv-newsletter Plugin up to 4.6.0 on WordPress (WordPress Plugin) and classified as problematic. Affected by this issue is an unknown part of the component Address Book. Upgrading to version 4.6.1 eliminates this...
Auteur: VulDB

democracy-poll Plugin up to 5.3 on WordPress class.DemAdminInit.php update_l10n cross site scripting

A vulnerability has been found in democracy-poll Plugin up to 5.3 on WordPress (Survey Software) and classified as problematic. Affected by this vulnerability is the function update_l10n of the file admin/class.DemAdminInit.php. Upgrading to...
Auteur: VulDB

customer-area Plugin up to 7.4.2 on WordPress Admin Pages cross site scripting

A vulnerability, which was classified as problematic, was found in customer-area Plugin up to 7.4.2 on WordPress (WordPress Plugin). Affected is an unknown functionality of the component Admin Pages. Upgrading to version 7.4.3 eliminates this...
Auteur: VulDB

bws-smtp Plugin up to 1.0.x on WordPress cross site scripting

A vulnerability, which was classified as problematic, has been found in bws-smtp Plugin up to 1.0.x on WordPress (WordPress Plugin). This issue affects an unknown function. Upgrading to version 1.1.0 eliminates this vulnerability.
Auteur: VulDB

bws-pinterest Plugin up to 1.0.4 on WordPress cross site scripting

A vulnerability classified as problematic was found in bws-pinterest Plugin up to 1.0.4 on WordPress (WordPress Plugin). This vulnerability affects some unknown processing. Upgrading to version 1.0.5 eliminates this vulnerability.
Auteur: VulDB

popup-by-supsystic Plugin up to 1.7.8 on WordPress cross site request forgery

A vulnerability classified as problematic has been found in popup-by-supsystic Plugin up to 1.7.8 on WordPress (WordPress Plugin). This affects an unknown code block. Upgrading to version 1.7.9 eliminates this vulnerability.
Auteur: VulDB

add-from-server Plugin up to 3.3.1 on WordPress Import cross site request forgery

A vulnerability was found in add-from-server Plugin up to 3.3.1 on WordPress (WordPress Plugin). It has been rated as problematic. Affected by this issue is an unknown code of the component Import. Upgrading to version 3.3.2 eliminates this...
Auteur: VulDB

wp-latest-posts Plugin up to 3.7.4 on WordPress cross site scripting

A vulnerability was found in wp-latest-posts Plugin up to 3.7.4 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown part. Upgrading to version 3.7.5 eliminates this vulnerability.
Auteur: VulDB

option-tree Plugin up to 2.5.x on WordPress Ajax Request cross site scripting

A vulnerability was found in option-tree Plugin up to 2.5.x on WordPress (WordPress Plugin). It has been classified as problematic. Affected is some unknown functionality of the component Ajax Handler. Upgrading to version 2.6.0 eliminates this...
Auteur: VulDB

crayon-syntax-highlighter Plugin up to 2.8.3 on WordPress Ajax Request cross site scripting

A vulnerability was found in crayon-syntax-highlighter Plugin up to 2.8.3 on WordPress (WordPress Plugin) and classified as problematic. This issue affects an unknown functionality of the component Ajax Handler. Upgrading to version 2.8.4...
Auteur: VulDB

chained-quiz Plugin up to 0.x on WordPress cross site scripting

A vulnerability has been found in chained-quiz Plugin up to 0.x on WordPress (WordPress Plugin) and classified as problematic. This vulnerability affects an unknown function. Upgrading to version 1.0 eliminates this vulnerability.
Auteur: VulDB

Uninstall Plugin up to 1.1 on WordPress admin-ajax.php cross site request forgery

A vulnerability, which was classified as problematic, was found in Uninstall Plugin up to 1.1 on WordPress (WordPress Plugin). This affects some unknown processing of the file wp-admin/admin-ajax.php?action=uninstall. Upgrading to version 1.2...
Auteur: VulDB

wp-all-import Plugin up to 3.2.3 on WordPress Request privilege escalation

A vulnerability, which was classified as critical, has been found in wp-all-import Plugin up to 3.2.3 on WordPress (WordPress Plugin). Affected by this issue is an unknown code block. Upgrading to version 3.2.4 eliminates this vulnerability.
Auteur: VulDB
12345678910Last

Événements SSI

LES ASSISES

Grand rendez-vous annuel des RSSI, les Assises de la sécurité des systèmes d'information se tiennent à Monaco (Grimaldi Forum) du 9 au 12 octobre 2019. Organisées par DG Consultants.

Présentation par l'organisateur



Retour sur Les Assises 2018

La 18ème édition des Assises de la Sécurité à Monaco, c’est terminé ! Encore merci aux 2800 participants dont les 160 partenaires qui pendant trois jours se sont retrouvés pour faire vivre cet événement unique en France. Conférences, one-to-one, tables-rondes, ateliers, moments de networking… Par leur contenu, par la qualité des visiteurs et par la richesse des échanges, les Assises se positionnent plus que jamais comme le rendez-vous incontournable de tous les professionnels de la cybersécurité. A l’image du marché qui ne cesse d’évoluer, les Assises savent adapter leur offre afin de répondre au mieux aux attentes du secteur. Ainsi cette édition a-t-elle voulu mettre en avant les grands enjeux du moment en multipliant les prises de parole, les démonstrations et les retours d’expérience.

Rendez-vous maintenant pour la prochaine édition qui aura lieu du 9 au 12 octobre 2019

Plus d'informations sur le site dédié à l'événement.

TRUSTECH

Cet événement international dédié aux paiements, à l'identification et à la sécurité est organisé à Cannes (palais des festivals) du 26 au 28 novembre 2019. Organisé par Comexposium.

Présentation de l'événement par l'organisateur

Les professionnels de la carte et des technologies de la confiance numérique se donnent à nouveau rendez-vous à TRUSTECH du 26 au 28 novembre 2019 au Palais des Festivals de Cannes pour l’événement annuel phare de leur écosystème.
Créé il y a plus de 30 ans sous le nom CARTES SECURE CONNEXIONS afin de promouvoir une technologie qui venait de naître, celle de la carte à puce, l’événement est rebaptisé TRUSTECH en 2016 pour mieux refléter l’évolution du secteur.
Mix plébiscité entre salon, congrès et lieu d’échanges, TRUSTECH 2019 englobe toutes les technologies impliquées sur les marchés liés aux paiements, à l'identification et à la sécurité.
En tant que Marketplace globale, TRUSTECH accueillera plus de 250 exposants internationaux, sponsors et startups, qui présenteront leurs dernières innovations, annonceront les lancements de produits et solutions sur leur stand ou à travers des sessions de pitch sur l’Innovation Stage, espace situé au cœur de l’événement.
Cette année, le cycle des conférences proposera durant 3 jours un contenu de pointe axé sur trois grands thèmes alignés sur l’offre TRUSTECH: Paiements, Identification et Sécurité.

Plus d'infos sur le site de l'événement.

FIC

Ayant pour thème cette année "Replacer l'humain au coeur de la cybersécurité", le Forum International de la Cybersécurité occupe les 28, 29 et 30 janvier 2020 le Grand Palais de Lille. Organisé par la Région Hauts-de-France et Euratechnologies, la Gendarmerie Nationale et CEIS.

Présentation par l'organisateur

Véritable plateforme d'échanges et de rencontres, le Forum International de la Cybersécurité (FIC) s'est imposé comme l'événement de référence en Europe en matière de sécurité et de confiance numérique. Son originalité est de mêler :
UN FORUM favorisant la réflexion et l'échange au sein de l'écosystème européen de la cybersécurité,
UN SALON dédié aux rencontres entre acheteurs et fournisseurs de solutions de cybersécurité.
Plus d'informations sur le site de l'événement.
RSS