dimanche 19 janvier 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

Oracle Agile PLM MCAD Connector 3.4/3.5/3.6 CAX Client unknown vulnerability

A vulnerability was found in Oracle Agile PLM MCAD Connector 3.4/3.5/3.6. It has been classified as very critical. This affects some unknown functionality of the component CAX Client. Upgrading eliminates this vulnerability. A possible mitigation...
Auteur: VulDB

Oracle VM Server for SPARC 3.6 Templates unknown vulnerability

A vulnerability was found in Oracle VM Server for SPARC 3.6 and classified as problematic. Affected by this issue is an unknown functionality of the component Templates. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Solaris 11 SMB Server unknown vulnerability [CVE-2019-9579]

A vulnerability has been found in Oracle Solaris 11 and classified as problematic. Affected by this vulnerability is an unknown function of the component SMB Server. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Solaris 10/11 X Window System unknown vulnerability [CVE-2020-2656]

A vulnerability, which was classified as critical, was found in Oracle Solaris 10/11. Affected is some unknown processing of the component X Window System. Upgrading eliminates this vulnerability. A possible mitigation has been published...
Auteur: VulDB

Oracle Solaris 11 Filesystem unknown vulnerability [CVE-2020-2664]

A vulnerability, which was classified as critical, has been found in Oracle Solaris 11. This issue affects an unknown code block of the component Filesystem. Upgrading eliminates this vulnerability. A possible mitigation has been published...
Auteur: VulDB

Oracle Solaris 10/11 Kernel denial of service

A vulnerability classified as critical was found in Oracle Solaris 10/11. This vulnerability affects an unknown code of the component Kernel. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the...
Auteur: VulDB

Oracle Solaris 11 Kernel denial of service

A vulnerability classified as critical has been found in Oracle Solaris 11. This affects an unknown part of the component Kernel. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after the disclosure...
Auteur: VulDB

Oracle Solaris 11 Kernel denial of service

A vulnerability was found in Oracle Solaris 11. It has been rated as critical. Affected by this issue is some unknown functionality of the component Kernel. Upgrading eliminates this vulnerability. A possible mitigation has been published...
Auteur: VulDB

Oracle Solaris 11 Filesystem denial of service

A vulnerability was found in Oracle Solaris 11. It has been declared as critical. Affected by this vulnerability is an unknown functionality of the component Filesystem. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Tape Library ACSLS 8.5/8.5.1 Software unknown vulnerability

A vulnerability was found in Oracle Tape Library ACSLS 8.5/8.5.1. It has been classified as critical. Affected is an unknown function of the component Software. Upgrading eliminates this vulnerability. A possible mitigation has been published...
Auteur: VulDB

Oracle Solaris 11 Filesystem unknown vulnerability [CVE-2020-2605]

A vulnerability was found in Oracle Solaris 11 and classified as critical. This issue affects some unknown processing of the component Filesystem. Upgrading eliminates this vulnerability. A possible mitigation has been published immediately after...
Auteur: VulDB

Oracle Tape Library ACSLS 8.5 Software denial of service

A vulnerability has been found in Oracle Tape Library ACSLS 8.5 and classified as critical. This vulnerability affects an unknown code block of the component Software. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Tape Library ACSLS 8.5 Application Server denial of service

A vulnerability, which was classified as critical, was found in Oracle Tape Library ACSLS 8.5. This affects an unknown code of the component Application Server. Upgrading eliminates this vulnerability. A possible mitigation has been published...
Auteur: VulDB

Oracle Solaris 11 Consolidation Infrastructure unknown vulnerability

A vulnerability, which was classified as critical, has been found in Oracle Solaris 11. Affected by this issue is an unknown part of the component Consolidation Infrastructure. Upgrading eliminates this vulnerability. A possible mitigation has...
Auteur: VulDB

Oracle Solaris 10 Common Desktop Environment unknown vulnerability

A vulnerability classified as critical was found in Oracle Solaris 10 (Operating System). Affected by this vulnerability is some unknown functionality of the component Common Desktop Environment. Upgrading eliminates this vulnerability. A...
Auteur: VulDB

Oracle Tape Library ACSLS 8.5 Software unknown vulnerability

A vulnerability classified as very critical has been found in Oracle Tape Library ACSLS 8.5 (Software Library). Affected is an unknown functionality of the component Software. Upgrading eliminates this vulnerability. A possible mitigation has...
Auteur: VulDB

Oracle Tape Library ACSLS 8.5 Application Server unknown vulnerability

A vulnerability was found in Oracle Tape Library ACSLS 8.5. It has been rated as very critical. This issue affects an unknown function of the component Application Server. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Sun ZFS Storage Appliance Kit 38937 Operating System Image unknown vulnerability

A vulnerability was found in Oracle Sun ZFS Storage Appliance Kit 38937. It has been declared as very critical. This vulnerability affects some unknown processing of the component Operating System Image. Upgrading eliminates this vulnerability. A...
Auteur: VulDB

Oracle Siebel UI Framework up to 19.10 SWSE Server information disclosure

A vulnerability was found in Oracle Siebel UI Framework up to 19.10. It has been classified as critical. This affects an unknown code block of the component SWSE Server. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Siebel UI Framework up to 19.7 UIF Open UI information disclosure

A vulnerability was found in Oracle Siebel UI Framework up to 19.7 and classified as critical. Affected by this issue is an unknown code of the component UIF Open UI. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Siebel UI Framework up to 19.10 EAI information disclosure

A vulnerability has been found in Oracle Siebel UI Framework up to 19.10 and classified as critical. Affected by this vulnerability is an unknown part of the component EAI. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Siebel UI Framework up to 19.10 EAI unknown vulnerability

A vulnerability, which was classified as very critical, was found in Oracle Siebel UI Framework up to 19.10. Affected is some unknown functionality of the component EAI. Upgrading eliminates this vulnerability. A possible mitigation has been...
Auteur: VulDB

Oracle Siebel Engineering - Installer & Deployment up to 19.8 Siebel Approval Manager unknown vulnerability

A vulnerability, which was classified as very critical, has been found in Oracle Siebel Engineering - Installer & Deployment up to 19.8. This issue affects an unknown functionality of the component Siebel Approval Manager. Upgrading eliminates...
Auteur: VulDB

Oracle 16 Internal Operations information disclosure

A vulnerability classified as problematic was found in Oracle Retail Customer Management and Segmentation Foundation 16. This vulnerability affects an unknown function of the component Internal Operations. Upgrading eliminates this vulnerability....
Auteur: VulDB

Oracle 18 Security unknown vulnerability [CVE-2020-2567]

A vulnerability classified as critical has been found in Oracle Retail Customer Management and Segmentation Foundation 18. This affects some unknown processing of the component Security. Upgrading eliminates this vulnerability. A possible...
Auteur: VulDB
First234567891011Last

Événements SSI

FIC

Ayant pour thème cette année "Replacer l'humain au coeur de la cybersécurité", le Forum International de la Cybersécurité occupe les 28, 29 et 30 janvier 2020 le Grand Palais de Lille. Organisé par la Région Hauts-de-France et Euratechnologies, la Gendarmerie Nationale et CEIS.

RSS